FULL SIZE TRUCKS

Официальный форум клуба любителей американских old-school траков
Текущее время: 18 июн 2018, 02:54

Часовой пояс: UTC + 3 часа




Начать новую тему Ответить на тему  [ Сообщений: 56 ]  На страницу Пред.  1, 2
Автор Сообщение
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 10 сен 2014, 15:39 
Не в сети
Модератор
Аватара пользователя

Зарегистрирован: 01 авг 2011, 12:02
Сообщения: 2207
Откуда: Москва
Вове :-)
Это было, когда вопрос возник впервые.

_________________
С уважением,
АнатоличЪ

GMC Suburban
V2500 1991 5,7TBI

Даешь музон в массы
https://www.realmusic.ru/zulu_project/music/


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 06 окт 2014, 13:44 
Не в сети
Модератор
Аватара пользователя

Зарегистрирован: 29 фев 2012, 11:43
Сообщения: 1139
Откуда: Москва
Ух-ты, работает!

_________________
Chevy K5 Blazer,
Built 1991, Remanufactured 2017
5.7 TBI, 4l60, NP241, 10 bolt, Flowmaster Super44


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 06 окт 2014, 19:04 
Не в сети
WAGONEERовожатый
Аватара пользователя

Зарегистрирован: 03 авг 2011, 11:17
Сообщения: 960
Откуда: Москва
Soldat писал(а):
Ух-ты, работает!


Да, а я уж грешным делом подумал что бобик сдох...

_________________
Всё вышесказанное усугублялось отвратительной организацией

_________________________
Интернешнл Харвестр Брандбил В-120 4х4 1960 г.
Форд Эконолайн Е-350 XL Амбуланс с будкой. 1983 г. в.
Джип Гранд Вагонер 1986 г. в.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 06 окт 2014, 19:15 
Не в сети
Модератор
Аватара пользователя

Зарегистрирован: 29 фев 2012, 11:43
Сообщения: 1139
Откуда: Москва
Fregat писал(а):

Да, а я уж грешным делом подумал что бобик сдох...


я вот подумал то же самое, поэтому сейчас быстренько сохраняю резервную копию хотя бы своей темы.

_________________
Chevy K5 Blazer,
Built 1991, Remanufactured 2017
5.7 TBI, 4l60, NP241, 10 bolt, Flowmaster Super44


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 06 окт 2014, 20:16 
Не в сети
Супермодератор
Аватара пользователя

Зарегистрирован: 27 июл 2011, 10:31
Сообщения: 240
Откуда: Москва
Все в порядке, просто форум на новый движок перебрасываем!

_________________
люблю путешествовать!


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 06 окт 2014, 23:08 
Не в сети
WAGONEERовожатый
Аватара пользователя

Зарегистрирован: 03 авг 2011, 11:17
Сообщения: 960
Откуда: Москва
Jozephin писал(а):
Все в порядке, просто форум на новый движок перебрасываем!


Предупреждать нада...

_________________
Всё вышесказанное усугублялось отвратительной организацией

_________________________
Интернешнл Харвестр Брандбил В-120 4х4 1960 г.
Форд Эконолайн Е-350 XL Амбуланс с будкой. 1983 г. в.
Джип Гранд Вагонер 1986 г. в.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 28 ноя 2016, 16:52 
Не в сети
Модератор
Аватара пользователя

Зарегистрирован: 29 фев 2012, 11:43
Сообщения: 1139
Откуда: Москва
2 Jozephin:

Последние дни сталкиваюсь с такой проблемой, когда пытаюсь либо создать новую тему, либо ответить в любой теме. Сообщение на форуме появляется, а я вижу такой экран

Изображение

Прошу обратить внимание)

_________________
Chevy K5 Blazer,
Built 1991, Remanufactured 2017
5.7 TBI, 4l60, NP241, 10 bolt, Flowmaster Super44


Последний раз редактировалось Soldat 28 ноя 2016, 16:53, всего редактировалось 1 раз.

Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 28 ноя 2016, 17:05 
Не в сети
Супермодератор
Аватара пользователя

Зарегистрирован: 02 авг 2011, 22:08
Сообщения: 2193
у меня такая же фигня...
но однако общения размещаются сайте ))) легкие неудобства

_________________
Chevrolet Blazer K5 Silverado '86, 6.2d=>6.0LS(x), NP208=>NP205, Bolt 10/12 => dana60/14bolt FF
остатки былой роскоши - http://www.fullsizetrucks.ru/viewtopic.php?f=27&t=1034&p=11481#p11481


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 28 ноя 2016, 17:28 
Не в сети
Модератор

Зарегистрирован: 14 май 2012, 12:50
Сообщения: 853
Откуда: Москва
+1
Столкнулся с такой же проблемой

_________________
Chevy K5 Blazer '89, 5.7 TBI, NP241, SM465, 10 bolt, 35x12.5 BFG


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 28 ноя 2016, 17:36 
Не в сети
Тракторист

Зарегистрирован: 27 окт 2015, 21:58
Сообщения: 188
Откуда: Минск
Просто после отправки сообщения не нужно обнавлять страницу, тогда просто отправится

_________________
https://www.drive2.ru/r/chevrolet/1541365/?m=149631264&page=0#a149631264


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 29 ноя 2016, 08:33 
Не в сети
Модератор
Аватара пользователя

Зарегистрирован: 01 авг 2011, 12:02
Сообщения: 2207
Откуда: Москва
У меня и без обновления вылезает этот загадочный шифр..

_________________
С уважением,
АнатоличЪ

GMC Suburban
V2500 1991 5,7TBI

Даешь музон в массы
https://www.realmusic.ru/zulu_project/music/


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 29 ноя 2016, 08:35 
Не в сети
Тракторист

Зарегистрирован: 27 окт 2015, 21:58
Сообщения: 188
Откуда: Минск
Он после каждого отправления сообщения вылазит

_________________
https://www.drive2.ru/r/chevrolet/1541365/?m=149631264&page=0#a149631264


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 04 дек 2016, 12:22 
Не в сети
Стажер

Зарегистрирован: 16 июл 2015, 01:30
Сообщения: 46
Откуда: Москва
Аналогично. И есче перстали уведомления в почту падать


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 11 дек 2016, 01:08 
Не в сети
Тракторист
Аватара пользователя

Зарегистрирован: 07 янв 2012, 01:48
Сообщения: 272
Откуда: москва и область
возник трабл при попытке ответа в теме " смотрим машины". сообщение не отправлялось с таким сообщением Parse error: syntax error, unexpected T_ENCAPSED_AND_WHITESPACE, expecting ')' in /var/www/fullsiz6/data/www/fullsizetrucks.ru/cache/queue.php on line 3 , ну а потом ,удвоившись, отправилось. P.S. похоже я иду по следу..

_________________
Ford"s F-150 Pick-Up,1991,xl,302,long bad, U-150 Bronco,1993,xlt,302(US ОКА), C-150 Bronco,1989,xlt,351,Centurion 150 Classic.


Последний раз редактировалось skip2100 11 дек 2016, 01:10, всего редактировалось 1 раз.

Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 11 дек 2016, 23:41 
Не в сети
Супермодератор
Аватара пользователя

Зарегистрирован: 02 авг 2011, 22:08
Сообщения: 2193
боремся не с проблемой я с последствиями
дубликаты сообщений чищу )))

_________________
Chevrolet Blazer K5 Silverado '86, 6.2d=>6.0LS(x), NP208=>NP205, Bolt 10/12 => dana60/14bolt FF
остатки былой роскоши - http://www.fullsizetrucks.ru/viewtopic.php?f=27&t=1034&p=11481#p11481


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 12 дек 2016, 00:34 
Не в сети
Модератор
Аватара пользователя

Зарегистрирован: 01 авг 2011, 12:02
Сообщения: 2207
Откуда: Москва
Походу администрации просто положить на это - про нас забыли :))

_________________
С уважением,
АнатоличЪ

GMC Suburban
V2500 1991 5,7TBI

Даешь музон в массы
https://www.realmusic.ru/zulu_project/music/


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 12 дек 2016, 16:21 
Не в сети
Модератор
Аватара пользователя

Зарегистрирован: 29 фев 2012, 11:43
Сообщения: 1139
Откуда: Москва
skip2100 писал(а):
возник трабл при попытке ответа в теме " смотрим машины". сообщение не отправлялось с таким сообщением Parse error: syntax error, unexpected T_ENCAPSED_AND_WHITESPACE, expecting ')' in /var/www/fullsiz6/data/www/fullsizetrucks.ru/cache/queue.php on line 3 , ну а потом ,удвоившись, отправилось. P.S. похоже я иду по следу..


Предлагаю изложить эту абракадабру в следующей редакции:

"Ваше сообщение отправлено, пожалуйста, обновите страницу" :D

_________________
Chevy K5 Blazer,
Built 1991, Remanufactured 2017
5.7 TBI, 4l60, NP241, 10 bolt, Flowmaster Super44


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 29 авг 2017, 08:45 
Не в сети
Тракторист
Аватара пользователя

Зарегистрирован: 28 июн 2012, 17:59
Сообщения: 433
Откуда: Новороссийск
Товарищи , а только у меня при отправке сообщений в форум или в личку отображается так, как будто сообщение не ушло? В итоге если нажимаешь пару раз, то дублируется сообщение.

_________________
Почта России. Это мы придумали изюм и курагу.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 29 авг 2017, 08:50 
Не в сети
Супермодератор
Аватара пользователя

Зарегистрирован: 02 авг 2011, 22:08
Сообщения: 2193
не так всех.... просто немного нужно привыкнуть)))
дубляжи я удаляю
это не решение проблемы, но пока так

_________________
Chevrolet Blazer K5 Silverado '86, 6.2d=>6.0LS(x), NP208=>NP205, Bolt 10/12 => dana60/14bolt FF
остатки былой роскоши - http://www.fullsizetrucks.ru/viewtopic.php?f=27&t=1034&p=11481#p11481


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 25 дек 2017, 08:38 
Не в сети
Стажер

Зарегистрирован: 28 фев 2016, 11:40
Сообщения: 91
Откуда: москва
А что это было недавно ? Целую неделю был эрор..


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 25 дек 2017, 10:01 
Не в сети
Супермодератор
Аватара пользователя

Зарегистрирован: 02 авг 2011, 22:08
Сообщения: 2193
эррор по неоплате сайта был

_________________
Chevrolet Blazer K5 Silverado '86, 6.2d=>6.0LS(x), NP208=>NP205, Bolt 10/12 => dana60/14bolt FF
остатки былой роскоши - http://www.fullsizetrucks.ru/viewtopic.php?f=27&t=1034&p=11481#p11481


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 25 дек 2017, 11:54 
Не в сети
Модератор

Зарегистрирован: 14 май 2012, 12:50
Сообщения: 853
Откуда: Москва
Может быть мы уже что-то с этим сделаем? Володя Woo давно отошёл от дел, им с Настей наш уютный FST давно уже как чемодан без ручки.
У кого есть их контакты? Давайте поговорим с ними о перерегистрации домена и прав на хостинг форума на кого-нибудь из нас.

_________________
Chevy K5 Blazer '89, 5.7 TBI, NP241, SM465, 10 bolt, 35x12.5 BFG


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 25 дек 2017, 14:23 
Не в сети
Модератор
Аватара пользователя

Зарегистрирован: 01 авг 2011, 12:02
Сообщения: 2207
Откуда: Москва
trommler_bro писал(а):
Может быть мы уже что-то с этим сделаем? Володя Woo давно отошёл от дел, им с Настей наш уютный FST давно уже как чемодан без ручки.
У кого есть их контакты? Давайте поговорим с ними о перерегистрации домена и прав на хостинг форума на кого-нибудь из нас.

Почта Насти у тебя в личке.

_________________
С уважением,
АнатоличЪ

GMC Suburban
V2500 1991 5,7TBI

Даешь музон в массы
https://www.realmusic.ru/zulu_project/music/


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 25 дек 2017, 19:47 
Не в сети
Модератор
Аватара пользователя

Зарегистрирован: 29 фев 2012, 11:43
Сообщения: 1139
Откуда: Москва
Я уже начал волноваться... как-то привык за столько лет к нашему междусобойчику!

_________________
Chevy K5 Blazer,
Built 1991, Remanufactured 2017
5.7 TBI, 4l60, NP241, 10 bolt, Flowmaster Super44


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 26 дек 2017, 10:37 
Не в сети
Супермодератор
Аватара пользователя

Зарегистрирован: 02 авг 2011, 22:08
Сообщения: 2193
trommler_bro писал(а):
Может быть мы уже что-то с этим сделаем? Володя Woo давно отошёл от дел, им с Настей наш уютный FST давно уже как чемодан без ручки.
У кого есть их контакты? Давайте поговорим с ними о перерегистрации домена и прав на хостинг форума на кого-нибудь из нас.


был разговор
там сложная ситуация как понятийно так и юридически

_________________
Chevrolet Blazer K5 Silverado '86, 6.2d=>6.0LS(x), NP208=>NP205, Bolt 10/12 => dana60/14bolt FF
остатки былой роскоши - http://www.fullsizetrucks.ru/viewtopic.php?f=27&t=1034&p=11481#p11481


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Форум работает некорректно..
СообщениеДобавлено: 27 дек 2017, 06:41 
Не в сети
Стажер

Зарегистрирован: 28 фев 2016, 11:40
Сообщения: 91
Откуда: москва
Дык понятно. Что манев не хватает. Может правда организуемся. Они раз в год платят ? А что значитт понятийно и юртдически ? Объявили цифру , если все норм , то сами разбегаются по долям.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 56 ]  На страницу Пред.  1, 2

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB